修的了电脑 敲得了代码
     写得了前端 稳得住后端

win10下运行esxi customizer的小技巧

编辑器打开ESXi-Customizer.cmd,

找到

if “!WinVer!” LSS “5.1” call :earlyFatal Unsupported Windows Version: !WinVer!. At least Windows XP is required & exit /b 1

删除这行,重新脚本进行打包iso即可

未经允许不得转载:流云溪|码农 » win10下运行esxi customizer的小技巧

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址